TÜKENDİ
TENDA F9 4 PORT WİFİ-N 600MBPS 4 ANTEN ROUTER
    • TENDA F9 4 PORT WİFİ-N 600MBPS 4 ANTEN ROUTER

Tenda

TENDA F9 4 PORT WİFİ-N 600MBPS 4 ANTEN ROUTER

Ürün Kodu : 6932849427516

242 TL
Havale / EFT ile: 235 TL %3 İndirim
2 Yıl Garanti & FaturalıSıfır kapalı kutu orijinal ürün
Aynı Gün / Hızlı Kargo16:00'a kadar verilen siparişlerde
12 Aya Varan TaksitTüm kredi kartlarına taksit imkanı
Orijinal Ürün Güvencesi%100 Orijinal konsol & aksesuar

Tenda F9 F9 4Port WiFi-N 600Mbps Router Router

Standart

IEEE802.11b, IEEE 802.11g, IEEE 802.11n

Arayüz

1 * 10/100 / 100Mbps WAN bağlantı noktası, 3 * 10/100 / 100Mbps LAN bağlantı noktası

Buton

1 * WPS / RST, 1 * WIFI

Gösterge

SYS, WiFi, 1, 2, 3, WAN, WPS

Yonga Seti

Realtek

Flaş

2MB

Bellek

16MB

Çıkış Gücü

9V1A

Giriş Tipi

Çinli standardı
Amerikan standardı
İngiliz standardı
Avrupa standardı

Güç Tüketimi

Boşta 1,66 W
Tam yükte 1,98 W

Boyut

171.3mm * 171.3mm * 36.4mm

Sıcaklık

Çalışma Sıcaklığı: 0ºC ~ 40ºC, Depolama Sıcaklığı: -40 ~ 70 ℃

Nem

Çalışma Nemi:% 10 -% 90, yoğunlaşmayan
Depolama Nemi:% 5 -% 90, yoğunlaşmayan

Modülasyon

802.11b: DSSS (DBPSK / DQPSK / CCK), 802.11g: OFDM (BPSK / QPSK / 16QAM / 64QAM), 802.11n: OFDM (BPSK / QPSK / 16QAM / 64QAM), 802.11n: OFDM (BPSK / QPSK / 16QAM / 64QAM / 256QAM)

Kablosuz Hız

802.11b: 11 Mbps
802.11g: 54 Mbps
802.11n: 450Mbps
802.11n: 600Mbps

Sıklık

2,4 ~ 2,4835 GHz

Güç

802.11b-1M: 21.5 dBm ± 1.5 dBm
802.11g-54M: 17.5 dBm ± 1.5 dBm
802.11n-MCS7: 17 dBm ± 1.5 dBm
802.11n-VHT: 15 dBm ± 1.5 dBm

Alım Duyarlılığı

802.11b-1M: -95 dBm /802.11g-54M: -74 dBm / 802.11n-MCS7: -72 dBm / 802.11n-VHT: -62 dBm
150Mbps: -70 Bm @% 10 PER
108Mbps: -73 DBm @% 10 PER, 54Mbps: -% 10 PER, - 11 dBm: -86 dBm @ 8% PER, 6Mbps: -90 dBm @% 10 PER, 1Mbps: -95 dBm @% 8 PER

Anten

4 * 6dBi harici sökülebilir

Paket İçeriği

Hızlı Kurulum Kılavuzu ve Kullanım Kılavuzu'na bakın.

Standart Sürüm

RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
Kanal Bant Genişliği: 20MHz, 20 / 40MHz

Çalışma Modu

Yönlendirici, WISP, Universal Reader, AP

Kablosuz Güvenlik

WPA-PSK / WPA2-PSK, WPA, WPA2

DHCP Sunucusu

Destek

Sistem Aracı

İnternet saati, Yedekleme / Kurtarma, Yükseltme
Fabrika Varsayılanına Sıfırla
Giriş şifresi
Sistem Günlüğü
Yeniden Başlatma

Sistem Gereksinimleri

Windows 2000
IE 5.0 veya Firefox1.0 veya üzeri

Ağ Adaptörü

Havale / EFT (%3) :235 TL (KDV Dahil)

Bankalara özel taksit seçenekleri :

Tüm Kartlar Tek Çekim (Peşin Fiyatına)
Taksit tutarıToplam
Peşin-242 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-242 TL
2129 TL258 TL
387 TL261 TL
4~68 TL271 TL
6~47 TL280 TL
9~33 TL300 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-242 TL
387 TL261 TL
6~47 TL280 TL
9~33 TL300 TL
1228 TL336 TL
Taksitli - Bonus Card
Taksit tutarıToplam
Peşin-242 TL
387 TL261 TL
4~68 TL271 TL
6~47 TL280 TL
9~33 TL300 TL
1228 TL336 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-242 TL
387 TL261 TL
4~68 TL271 TL
6~47 TL280 TL
Taksitli - Axess Card
Taksit tutarıToplam
Peşin-242 TL
387 TL261 TL
4~68 TL271 TL
6~47 TL280 TL
9~33 TL300 TL
Taksitli - QNB CardFinans
Taksit tutarıToplam
Peşin-242 TL
2129 TL258 TL
387 TL261 TL
6~47 TL280 TL
8~36 TL290 TL
9~33 TL300 TL
1228 TL336 TL
Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

Ortalama Değerlendirme »

Benzer Ürünler

Sıfır Kapalı KutuSıfır Kutu

TP-Link RE500X 1500 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.318 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 2'li Router

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
3.833 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 3'lü Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
5.000 TL
Sıfır Kapalı KutuSıfır Kutu

Huawei WiFi BE3 Wifi 7 Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.722 TL
Test Edildi & FaturalıTest Edildi

TEŞHİR TP-LINK TL-WR844N 300 MBPS ÇOKLU MOD Wİ-Fİ ROUTER

Aynı Gün KargoAynı Gün Kargo Son 1 ÜrünSon 1 Ürün
758 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link RE315 1200 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.712 TL
Test Edildi & FaturalıTest Edildi

Teşhir TP-Link Archer VR300 4 Port 1200 Mbps 5GHz VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
1.554 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco M4 1200 Mbps 3'lü Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
7.019 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer C50 4 Port 1200 Mbps Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.409 TL
Sıfır Kapalı KutuSıfır Kutu

TP-LINK TL-WR844N 300 MBPS ÇOKLU MOD Wİ-Fİ ROUTER

Aynı Gün KargoAynı Gün Kargo Son 1 ÜrünSon 1 Ürün
696 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TL-WA854RE 300 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

NETIS WF2631 BEACON N300 GAMING ROUTER

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
904 TL

Bu Kategorinin En Çok Satanları

Sıfır Kapalı KutuSıfır Kutu

TP-Link RE500X 1500 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.318 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 2'li Router

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
3.833 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 3'lü Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
5.000 TL
Sıfır Kapalı KutuSıfır Kutu

Huawei WiFi BE3 Wifi 7 Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.722 TL
Test Edildi & FaturalıTest Edildi

TEŞHİR TP-LINK TL-WR844N 300 MBPS ÇOKLU MOD Wİ-Fİ ROUTER

Aynı Gün KargoAynı Gün Kargo Son 1 ÜrünSon 1 Ürün
758 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link RE315 1200 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.712 TL
Test Edildi & FaturalıTest Edildi

Teşhir TP-Link Archer VR300 4 Port 1200 Mbps 5GHz VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
1.554 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco M4 1200 Mbps 3'lü Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
7.019 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer C50 4 Port 1200 Mbps Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.409 TL
Sıfır Kapalı KutuSıfır Kutu

TP-LINK TL-WR844N 300 MBPS ÇOKLU MOD Wİ-Fİ ROUTER

Aynı Gün KargoAynı Gün Kargo Son 1 ÜrünSon 1 Ürün
696 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TL-WA854RE 300 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

NETIS WF2631 BEACON N300 GAMING ROUTER

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
904 TL

Site Geneli Çok Satanlar

Sıfır Kapalı KutuSıfır Kutu

DÖNÜŞTÜRÜCÜ JACK 6.3 MM / 3.5 MM

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
120 TL
Sıfır Kapalı KutuSıfır Kutu

Xiaomi Mi Box S 4K 3. Nesil Android Tv Box

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
4.897 TL
Sıfır Kapalı KutuSıfır Kutu

Montaj ( Sadece sitemizden toplanan PC ler için geçerlidir.)

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1 TL
Sıfır Kapalı KutuSıfır Kutu

Opp Ayaklı 40 cm Beyaz Vantilatör 45 Watt 90 Derece

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.308 TL
Sıfır Kapalı KutuSıfır Kutu

Kumtel HAC-02 Hava Soğutucu

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
5.554 TL
Test Edildi & FaturalıTest Edildi

TEŞHİR RUBENİS RBS-20 Premium 18 inç 130W Sanayi Tipi Fonksiyonel Vantilatör

Ücretsiz KargoÜcretsiz Kargo 1 Yıl Garanti1 Yıl Garanti
3.130 TL
Sıfır Kapalı KutuSıfır Kutu
Sıfır Kapalı KutuSıfır Kutu

G.Skill Trident Z5 Neo RGB 64 GB (2x32) 6000 MHz CL26 F5-6000J2636H32GX2-TZ5NR DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
100.949 TL
Sıfır Kapalı KutuSıfır Kutu

Crucial 16 GB 4800 MHz CL40 CT16G48C40U5 DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
14.090 TL
Sıfır Kapalı KutuSıfır Kutu

CUSU DR360 RGB 16GB 6000MHz CL38 DDR5 Masaüstü Bilgisayar RAM

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
15.100 TL
Sıfır Kapalı KutuSıfır Kutu

Geil Orion V RGB AMD 32 GB (2X16) 5200 MHz CL38 GAVSG532GB5200C38BDC DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
27.220 TL
Sıfır Kapalı KutuSıfır Kutu

G.Skill Trident Z5 Neo RGB 64 GB (2x32) 6000 MHz CL30 F5-6000J3040G32GX2-TZ5NR DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
86.810 TL
Sıfır Kapalı KutuSıfır Kutu

Yk Design 67W Turbo Charger Type-C Hızlı Şarj Başlık Set YK-90

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
666 TL
Sıfır Kapalı KutuSıfır Kutu

YK Design PD Type-C 45Watt Hızlı Şarj Aleti + Kablo

Aynı Gün KargoAynı Gün Kargo Son 3 ÜrünSon 3 Ürün
500 TL
Sıfır Kapalı KutuSıfır Kutu

Apple MGD74TU/A 1 m MagSafe Şarj Aygıtı

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.217 TL
Anasayfa Kategoriler
Sepetim
Giriş

Alışveriş Sepetim

X
WhatsApp destek ekibimiz sorularınızı cevaplıyor.
Merhaba, nasıl yardımcı olabilirim?
WhatsApp Destek Hattı