TÜKENDİ
TP-Link Archer VR400 1200Mbps Gigabit VDSL/ADSL2+ Modem/Router,Dual Band, EWAN, VPN, Ebeveyn Kontrolü, USB port, Beamforming Teknolojisi, Tether Mobil Uygulama Desteği
    • TP-Link Archer VR400 1200Mbps Gigabit VDSL/ADSL2+ Modem/Router,Dual Band, EWAN, VPN, Ebeveyn Kontrolü, USB port, Beamforming Teknolojisi, Tether Mobil Uygulama Desteği

TP-Link

TP-Link Archer VR400 1200Mbps Gigabit VDSL/ADSL2+ Modem/Router,Dual Band, EWAN, VPN, Ebeveyn Kontrolü, USB port, Beamforming Teknolojisi, Tether Mobil Uygulama Desteği

Ürün Kodu : 6935364096854

566 TL
Havale / EFT ile: 549 TL %3 İndirim
2 Yıl Garanti & FaturalıSıfır kapalı kutu orijinal ürün
Aynı Gün / Hızlı Kargo16:00'a kadar verilen siparişlerde
12 Aya Varan TaksitTüm kredi kartlarına taksit imkanı
Orijinal Ürün Güvencesi%100 Orijinal konsol & aksesuar
DONANIM ÖZELLİKLERİ
Arabirim 3 adet RJ45 LAN Port
1 adet RJ45 LAN/WAN Port
1 adet RJ11 Port
1 adet USB 2.0 Port
Buton WPS Butonu, Kablosuz Aç/Kapa Butonu, Güç Aç/Kapa Butonu, Reset Butonu
Güç Kaynağı 12V/1.5A
IEEE Standartları IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları ITU G.993.2, 17a profile kadar (POTS)
ITU-T G.993.5 (G.vektör)
ITU-T G.998.4 (G.INP)
ADSL Standartları ITU G.993.2, 17a profile kadar (POTS)
ITU-T G.993.5 (G.vektör)
ITU-T G.998.4 (G.INP)
ADSL2 Standartları ITU-T G.992.3 (G.DMT.bis)
ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları ITU-T G.992.5
Boyutlar ( W X D X H ) 12V/1.5A
Anten Tipi 3 adet harici anten
KABLOSUZ ÖZELLİKLERİ
Kablosuz Standartlar IEEE 802.11a/n/ac 5GHz,
IEEE 802.11b/g/n 2.4GHz
Kablosuz Hızı 5GHz’de 867Mbps
2.4GHz’de 300Mbps
İletim Gücü 2.4GHz <20dBm(EIRP)
5GHz <23dBm(EIRP)
Kablosuz Fonksiyonlar Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM,
Kablosuz İstatistikleri
Kablosuz Güvenlik 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 şifrelemeleri, 
Kablosuz MAC Filtreleme
Kablosuz Takvim 2.4GHz ve 5GHz Kablosuz Program desteği
YAZILIM ÖZELLİKLERİ
Quality of Service ATM QoS, Bant Genişliği Kontrolü
Güvenlik NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adresi Bağlama
Çalışma Modları VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici,3G/4G Yönlendirici
Yönetim Web Tabanlı Yapılandırma(HTTP), Uzak Yönetim
Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c
Web Tabanlı Yazılım Güncelleme, Tanılama Araçları
DHCP Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay
Port Yönlendirme Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
Dinamik DNS DynDns, NO-IP
VPN Pass-Through PPTP, L2TP, IPSec Passthrough
Protokoller IPv4 ve IPv6 desteği
ATM/PPP Protokolleri ATM Forum UNI3.1/4.0, ATM (RFC 2364)üzerinden PPP Ethernet
(RFC2516) üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483
Routed), Köprü (RFC1483 Köprü), PVC – 8 PVC’ye kadar
Gelişmiş Fonksiyonlar Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT)
Port Adreslemesi(Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı)
DNS Relay DDNS, IGMP V1/V2/V3
USB Paylaşım Samba(Depolama)/FTP Sunucusu/Medya 
Misafir Ağ 2.4GHz misafir ağı, 5GHz misafir ağı
IPSec VPN 10 adet IPSec VPN tüneline kadar destek
Beamforming 5GHz
DİĞERLERİ
Sertifika CE, RoHS
Paket İçeriği AC1200 Kablosuz VDSL/ADSL Modem Router Archer VR400
Harici Dağıtıcı
RJ11 DSL Kablo
RJ45 Ethernet Kablo
Güç Adaptörü
Hızlı Kurulum Kılavuzu
Sistem Gereksinimleri Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX veya Linux
Internet Explorer, Firefox, Chrome, Safari veya other Java-etkin tarayıcı
İnternet Hizmet Sağlayıcısı ile Abonelik (İnternet erişimi için)
Ortam Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉)
Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉)
Çalışma Nemi: 10%~90% yoğuşmasız
Depolama Nemi: 5%~90% yoğuşmasız
Havale / EFT (%3) :549 TL (KDV Dahil)

Bankalara özel taksit seçenekleri :

Tüm Kartlar Tek Çekim (Peşin Fiyatına)
Taksit tutarıToplam
Peşin-566 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-566 TL
2~302 TL603 TL
3~204 TL611 TL
4~159 TL634 TL
6109 TL654 TL
978 TL702 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-566 TL
3~204 TL611 TL
6109 TL654 TL
978 TL702 TL
12~66 TL787 TL
Taksitli - Bonus Card
Taksit tutarıToplam
Peşin-566 TL
3~204 TL611 TL
4~159 TL634 TL
6109 TL654 TL
978 TL702 TL
12~66 TL787 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-566 TL
3~204 TL611 TL
4~159 TL634 TL
6109 TL654 TL
Taksitli - Axess Card
Taksit tutarıToplam
Peşin-566 TL
3~204 TL611 TL
4~159 TL634 TL
6109 TL654 TL
978 TL702 TL
Taksitli - QNB CardFinans
Taksit tutarıToplam
Peşin-566 TL
2~302 TL603 TL
3~204 TL611 TL
6109 TL654 TL
8~85 TL679 TL
978 TL702 TL
12~66 TL787 TL
Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

Ortalama Değerlendirme »

Benzer Ürünler

Sıfır Kapalı KutuSıfır Kutu

IKOS K7 SIM KART DESTEKLİ 4G CİHAZ

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
10.099 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TD-W9950 4 Port 300 Mbps VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.463 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer VR300 4 Port 1200 Mbps 5GHz VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
2.318 TL

Markanın Çok Satanları

Sıfır Kapalı KutuSıfır Kutu

TP-Link TL-WN727N Kablosuz Ağ Adaptörü

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
702 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer TX50UH 3000 Mbps Kablosuz Ağ Adaptörü

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.015 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link UB500 Plus 5.4 Bluetooth Adaptör

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
701 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer T3U Plus 1300 Mbps Kablosuz Ağ Adaptörü

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.409 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link UB600 Bluetooth 6.0 Adaptör

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
601 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1005 5 Port 10/100 Mbps Switch

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
601 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1024G 24 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
3.989 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1008 8 Port 10/100 Mbps Switch

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
702 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1005G 5 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1008G 8 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.207 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1005G 5 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TL-WR820N 2 Port 300 Mbps Router

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link RE500X 1500 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.318 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 2&#39;li Router

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
3.833 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 3&#39;lü Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
5.000 TL

Bu Kategorinin En Çok Satanları

Sıfır Kapalı KutuSıfır Kutu

IKOS K7 SIM KART DESTEKLİ 4G CİHAZ

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
10.099 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TD-W9950 4 Port 300 Mbps VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.463 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer VR300 4 Port 1200 Mbps 5GHz VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
2.318 TL

Site Geneli Çok Satanlar

Sıfır Kapalı KutuSıfır Kutu

DÖNÜŞTÜRÜCÜ JACK 6.3 MM / 3.5 MM

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
120 TL
Sıfır Kapalı KutuSıfır Kutu

Xiaomi Mi Box S 4K 3. Nesil Android Tv Box

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
4.897 TL
Sıfır Kapalı KutuSıfır Kutu

Montaj ( Sadece sitemizden toplanan PC ler için geçerlidir.)

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1 TL
Sıfır Kapalı KutuSıfır Kutu

Opp Ayaklı 40 cm Beyaz Vantilatör 45 Watt 90 Derece

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.308 TL
Sıfır Kapalı KutuSıfır Kutu

Kumtel HAC-02 Hava Soğutucu

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
5.554 TL
Test Edildi & FaturalıTest Edildi

TEŞHİR RUBENİS RBS-20 Premium 18 inç 130W Sanayi Tipi Fonksiyonel Vantilatör

Ücretsiz KargoÜcretsiz Kargo 1 Yıl Garanti1 Yıl Garanti
3.130 TL
Sıfır Kapalı KutuSıfır Kutu
Sıfır Kapalı KutuSıfır Kutu

G.Skill Trident Z5 Neo RGB 64 GB (2x32) 6000 MHz CL26 F5-6000J2636H32GX2-TZ5NR DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
100.949 TL
Sıfır Kapalı KutuSıfır Kutu

Crucial 16 GB 4800 MHz CL40 CT16G48C40U5 DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
14.090 TL
Sıfır Kapalı KutuSıfır Kutu

CUSU DR360 RGB 16GB 6000MHz CL38 DDR5 Masaüstü Bilgisayar RAM

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
15.100 TL
Sıfır Kapalı KutuSıfır Kutu

Geil Orion V RGB AMD 32 GB (2X16) 5200 MHz CL38 GAVSG532GB5200C38BDC DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
27.220 TL
Sıfır Kapalı KutuSıfır Kutu

G.Skill Trident Z5 Neo RGB 64 GB (2x32) 6000 MHz CL30 F5-6000J3040G32GX2-TZ5NR DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
86.810 TL
Sıfır Kapalı KutuSıfır Kutu

Yk Design 67W Turbo Charger Type-C Hızlı Şarj Başlık Set YK-90

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
666 TL
Sıfır Kapalı KutuSıfır Kutu

YK Design PD Type-C 45Watt Hızlı Şarj Aleti + Kablo

Aynı Gün KargoAynı Gün Kargo Son 3 ÜrünSon 3 Ürün
500 TL
Sıfır Kapalı KutuSıfır Kutu

Apple MGD74TU/A 1 m MagSafe Şarj Aygıtı

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.217 TL
Anasayfa Kategoriler
Sepetim
Giriş

Alışveriş Sepetim

X
WhatsApp destek ekibimiz sorularınızı cevaplıyor.
Merhaba, nasıl yardımcı olabilirim?
WhatsApp Destek Hattı