TÜKENDİ
TP-LINK TD-W8961N 4 PORT N ADSL2+ KABLOSUZ MODEM
    • TP-LINK TD-W8961N 4 PORT N ADSL2+ KABLOSUZ MODEM

TP-Link

TP-LINK TD-W8961N 4 PORT N ADSL2+ KABLOSUZ MODEM

Ürün Kodu : 6935364061166

333 TL
Havale / EFT ile: 323 TL %3 İndirim
2 Yıl Garanti & FaturalıSıfır kapalı kutu orijinal ürün
Aynı Gün / Hızlı Kargo16:00'a kadar verilen siparişlerde
12 Aya Varan TaksitTüm kredi kartlarına taksit imkanı
Orijinal Ürün Güvencesi%100 Orijinal konsol & aksesuar

TP-LINK TD-W8961N 4 PORT N ADSL2+ KABLOSUZ MODEM

Genel Özellikler
Hepsi Bir Cihazda: ADSL2+ Modem, NAT Router, 4-Port Switch ve Kablosuz N Access Point
Online oyunlar, Internet aramaları ve hatta HD video yayınları gibi yoğun bant genişliğine ihtiyaç duyan ve kesintiye hassas uygulamalar için ideal 300 Mbps'e kadar Kablosuz N hızları sunar
Kolay Kurulum Asistanı çoklu dil desteği ile hızlı ve zahmetsiz kurulum sağlar
Wi-Fi Açma/Kapama butonu ile kolayca kablosuz yayını etkinleştirebilir veya devre dışı bırakabilir, ayrıca "WPS" butonu ile tek tuşla kolayca kablosuz ağınızı şifreleyebilirsiniz

Donanım Özellikleri
Arabirim 4 x 10/100Mbps RJ45 Portu, 1 x RJ11 Portu
Buton 1 x Güç Açma/Kapama Düğmesi, 1 x WiFi Açma/Kapama Düğmesi, 1 x WPS Düğmesi
Harici Güç Kaynağı 9VDC/0.85A
IEEE Standartları IEEE 802.3, IEEE 802.3u
ADSL Standartları Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT) , ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları ITU-T G.992.5
Anten Tipi Çok yönlü, Sabit
Anten Kazancı 2 x 5dBi
Boyutlar (W X D X H)195 x 130 x 35 mm
Kablosuz Standartlar IEEE 802.11b, 802.11g, 802.11n
Kablosuz Hızı 300Mbps’ye kadar
Frekans 2.400-2.4835GHz
İletim Gücü <20dBm(EIRP)
Kablosuz Güvenlik 64/128 bit WEP, WPA-PSK/WPA2-PSK, Kablosuz MAC Filtreleme desteği

Yazılım Özellikleri
Quality of Service QoS Remarking tabanlı IPP/ToS, DSCP ve 802.1p
Güvenlik NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
Yönetim Web Tabanlı Konfigürasyon(HTTP), Uzaktan yönetim, Telnet yönetimi, Komut Satırı Arayüzü, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Tabanlı Yazılım Güncelleme, CWMP(TR-069), Tanılama Araçları
Port Yönlendirme Sanal Sunucu, DMZ, ACL(Erişim Kontrol Listesi)
VPN Pass-Through PPTP, L2TP, IPSec Pass-through
ATM/PPP Protokolleri ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - 8 PVC’ye kadar
Gelişmiş Özellikler Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping; VLAN, 802.1P; Static Routing, RIP v1/v2 (opsiyonel); DNS Relay, DDNS; IGMP snooping V1/2; IGMP Multicast; UPnP
Ortam
Çalışma Sıcaklığı0°C~40°C (32°F~104°F)
Depolama Sıcaklığı-40°C~70°C (-40°F~158°F)
Çalışma Nemi10%~90% yoğuşmasız
Depolama Nemi5%~90% yoğuşmasız
SertifikaCE, FCC, RoHS
Paket İçeriği TD-W8961N, Harici Splitter, RJ-11 Telefon Kablosu, RJ-45 Ethernet Kablosu, Hızlı Kurulum Kılavuzu, Ürün CD’si, Güç Adaptörü

Garanti Süresi : 24 Ay

Havale / EFT (%3) :323 TL (KDV Dahil)

Bankalara özel taksit seçenekleri :

Tüm Kartlar Tek Çekim (Peşin Fiyatına)
Taksit tutarıToplam
Peşin-333 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-333 TL
2~178 TL355 TL
3120 TL360 TL
4~93 TL373 TL
6~64 TL385 TL
9~46 TL413 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-333 TL
3120 TL360 TL
6~64 TL385 TL
9~46 TL413 TL
12~39 TL463 TL
Taksitli - Bonus Card
Taksit tutarıToplam
Peşin-333 TL
3120 TL360 TL
4~93 TL373 TL
6~64 TL385 TL
9~46 TL413 TL
12~39 TL463 TL
Taksitli - World Card
Taksit tutarıToplam
Peşin-333 TL
3120 TL360 TL
4~93 TL373 TL
6~64 TL385 TL
Taksitli - Axess Card
Taksit tutarıToplam
Peşin-333 TL
3120 TL360 TL
4~93 TL373 TL
6~64 TL385 TL
9~46 TL413 TL
Taksitli - QNB CardFinans
Taksit tutarıToplam
Peşin-333 TL
2~178 TL355 TL
3120 TL360 TL
6~64 TL385 TL
850 TL400 TL
9~46 TL413 TL
12~39 TL463 TL
Yorum / Soru ekleyebilmek için üye olmanız gerekmektedir.

Ortalama Değerlendirme »

Benzer Ürünler

Sıfır Kapalı KutuSıfır Kutu

IKOS K7 SIM KART DESTEKLİ 4G CİHAZ

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
10.099 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TD-W9950 4 Port 300 Mbps VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.463 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer VR300 4 Port 1200 Mbps 5GHz VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
2.318 TL

Markanın Çok Satanları

Sıfır Kapalı KutuSıfır Kutu

TP-Link TL-WN727N Kablosuz Ağ Adaptörü

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
702 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer TX50UH 3000 Mbps Kablosuz Ağ Adaptörü

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.015 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link UB500 Plus 5.4 Bluetooth Adaptör

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
701 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer T3U Plus 1300 Mbps Kablosuz Ağ Adaptörü

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.409 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link UB600 Bluetooth 6.0 Adaptör

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
601 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1005 5 Port 10/100 Mbps Switch

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
601 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1024G 24 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
3.989 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1008 8 Port 10/100 Mbps Switch

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
702 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1005G 5 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1008G 8 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.207 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link LS1005G 5 Port 10/100/1000 Mbps Gigabit Switch

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TL-WR820N 2 Port 300 Mbps Router

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.005 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link RE500X 1500 Mbps Wifi Güçlendirici

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.318 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 2&#39;li Router

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
3.833 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Deco E4 1200 Mbps 3&#39;lü Router

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
5.000 TL

Bu Kategorinin En Çok Satanları

Sıfır Kapalı KutuSıfır Kutu

IKOS K7 SIM KART DESTEKLİ 4G CİHAZ

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
10.099 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link TD-W9950 4 Port 300 Mbps VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1.463 TL
Sıfır Kapalı KutuSıfır Kutu

TP-Link Archer VR300 4 Port 1200 Mbps 5GHz VDSL2 Modem

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
2.318 TL

Site Geneli Çok Satanlar

Sıfır Kapalı KutuSıfır Kutu

DÖNÜŞTÜRÜCÜ JACK 6.3 MM / 3.5 MM

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
120 TL
Sıfır Kapalı KutuSıfır Kutu

Xiaomi Mi Box S 4K 3. Nesil Android Tv Box

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
4.897 TL
Sıfır Kapalı KutuSıfır Kutu

Montaj ( Sadece sitemizden toplanan PC ler için geçerlidir.)

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
1 TL
Sıfır Kapalı KutuSıfır Kutu

Opp Ayaklı 40 cm Beyaz Vantilatör 45 Watt 90 Derece

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
1.308 TL
Sıfır Kapalı KutuSıfır Kutu

Kumtel HAC-02 Hava Soğutucu

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
5.554 TL
Test Edildi & FaturalıTest Edildi

TEŞHİR RUBENİS RBS-20 Premium 18 inç 130W Sanayi Tipi Fonksiyonel Vantilatör

Ücretsiz KargoÜcretsiz Kargo 1 Yıl Garanti1 Yıl Garanti
3.130 TL
Sıfır Kapalı KutuSıfır Kutu
Sıfır Kapalı KutuSıfır Kutu

G.Skill Trident Z5 Neo RGB 64 GB (2x32) 6000 MHz CL26 F5-6000J2636H32GX2-TZ5NR DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
100.949 TL
Sıfır Kapalı KutuSıfır Kutu

Crucial 16 GB 4800 MHz CL40 CT16G48C40U5 DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 1 ÜrünSon 1 Ürün
14.090 TL
Sıfır Kapalı KutuSıfır Kutu

CUSU DR360 RGB 16GB 6000MHz CL38 DDR5 Masaüstü Bilgisayar RAM

Ücretsiz KargoÜcretsiz Kargo 2 Yıl Garanti2 Yıl Garanti
15.100 TL
Sıfır Kapalı KutuSıfır Kutu

Geil Orion V RGB AMD 32 GB (2X16) 5200 MHz CL38 GAVSG532GB5200C38BDC DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
27.220 TL
Sıfır Kapalı KutuSıfır Kutu

G.Skill Trident Z5 Neo RGB 64 GB (2x32) 6000 MHz CL30 F5-6000J3040G32GX2-TZ5NR DDR5 Ram

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
86.810 TL
Sıfır Kapalı KutuSıfır Kutu

Yk Design 67W Turbo Charger Type-C Hızlı Şarj Başlık Set YK-90

Aynı Gün KargoAynı Gün Kargo 2 Yıl Garanti2 Yıl Garanti
666 TL
Sıfır Kapalı KutuSıfır Kutu

YK Design PD Type-C 45Watt Hızlı Şarj Aleti + Kablo

Aynı Gün KargoAynı Gün Kargo Son 3 ÜrünSon 3 Ürün
500 TL
Sıfır Kapalı KutuSıfır Kutu

Apple MGD74TU/A 1 m MagSafe Şarj Aygıtı

Ücretsiz KargoÜcretsiz Kargo Son 2 ÜrünSon 2 Ürün
2.217 TL
Anasayfa Kategoriler
Sepetim
Giriş

Alışveriş Sepetim

X
WhatsApp destek ekibimiz sorularınızı cevaplıyor.
Merhaba, nasıl yardımcı olabilirim?
WhatsApp Destek Hattı